Skrzynia biegow

Pytania, porady i opinie.

Moderator: Moderatorzy

Aro_156
Posty: 4
Rejestracja: 23-10-2006 08:29

Skrzynia biegow

Postautor: Aro_156 » 23-10-2006 09:28

Witam,

Niedawno kupilem swoja Alfe(156, 2.0 z 99) i mam jeden klopot.
Po jakims czasie z duzym trudem wrzucalem 1. Zeby weszla musialem wrzucic najpierw 2 potem 1 i bylo ok. Az w koncu drazek w ogole nie chcial wrzucic zadnego biegu.
Pojechalem do mechanika i okazalo sie ze mam pekniete jablko pod drazkiem. Wstawilem uzywane (bo nie moglem nic dostac na szybko).
Teraz jest efekt taki ze jedynka wchodzi duzo lzej, ale dalej sa z nia lekkie problemy. Zeby dobrze weszla najlepiej wcisnac sprzego na ok 3 sek i wtedy wchodzi, zeby wrzucic wsteczny to najlepiej wrzucic najpierw 1 - czasmy czynnosc trzeba powtorzyc pare razy zanim dobrze wejdzie.
Moje pytanie do bardziej doswiadczonych kolegow:
czy to jest kategoryczna wina skrzyni (np synchronizatora),
czy moze powinienem wymiec na nowe jabko i wymienic ciegna.
Czy to tez zalezy od naciagniecie ciegien??
Czy mozna tam pod drazek psiuknac WD40 dla lepszego chodzenia??

Wiem ze sprzeglo jest hydrauliczne dlatego plyn juz wymienilem.
Prosze o jakies rady:(

Aro_156
Posty: 4
Rejestracja: 23-10-2006 08:29

Postautor: Aro_156 » 26-10-2006 15:21

Czy naprawde nikt na forum nie orientuje sie w temacie??
Prosze o jakiekolwiek sugestie :(

Bedboys
Posty: 2915
Rejestracja: 04-10-2004 19:01
Lokalizacja: Olsztyn
Kontaktowanie:

Postautor: Bedboys » 26-10-2006 15:59

Miałem kiedyś coś podobnego, winne za taki stan rzeczy było sprzęgło poprostu nie wysprzęglao do końca wymieniłem całe i problem ustał - z twoich wypowiedzi wyglada dokładnie tak samo. Napisz jescze jak wysoko od podłogi musisz puścić pedał sprzęgła żeby auto zaczynało ciągnąć ??
Pozdrawiam

Bedboys

Kiedyś :
AR 156 1,6 TS --- Srebrna ---Teraz : AR 166 JTD --- Blu Odissea ---

Czasem na trasie spotykam prawdziwych szaleńców...
Pędzą na złamanie karku i wbrew rozsądkowi...
Czasem naprawdę ciężko ich wyprzedzić...

Awatar użytkownika
frania
Posty: 84
Rejestracja: 11-06-2006 21:13
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: frania » 26-10-2006 20:39

Ja tak miałem jakis czas temu, pojechałem do ASO powiedzieli, ze to sprzęgło. Pojechałem do Mariano, według niego sprzęgło jest okiej. Trzeci szpecjalista powiedział mi, ze to synchronizator pada i kazał zacząc wrzucać jedynkę z dwójki...robie tak do dzisiaj i jest okiej. Czasem przytnie mi sie na jedynce, ale zaczynam od dwójki i jade dalej. Zauwarzyłem, ze jak jest mokro na zewnatrz to biegi łatwiej wchodzą-masz to u siebie??
" Sysio166 "
Srebrna 166 2.4 JTD z 2000 roku.
Ach, ten rekini pyszczek...
Mio e mia bella: http://img393.imageshack.us/img393/8084/bella1uh0.jpg

Aro_156
Posty: 4
Rejestracja: 23-10-2006 08:29

Postautor: Aro_156 » 27-10-2006 08:34

Dzieki Chlopaki za zainteresowanie problemem.
:arrow: Bedboys - wczoraj jeszcze specjalnie patrzylem i wydaje mi sie ze sprzeglo lapie w normie - tak troche od podlogi.
:arrow: frania - mam ten sam problem - gdzie nie pojade to inna historie slysze, na poczatku mialem tez ze musialem wrzucac 1 z 2 ale po wymianie jabka (podobnoc prosta robota tylko trzeba tlumnik zdemontowac) jedynka wchodzi normalnie ale czasem musze przytrzymac sprzeglo (sprobuj u siebie, zamiast wrzucac z dwojki przytrzymaj sprzeglo na 3 sek i zobacz czy lekko wchodzi), wsteczny niestety wchodzi dalej tragicznie.
Zauwazylem niedawno ze czasami wszystki biegi wchodza jak w maslo, nie moglem tylko zajarzyc od czego to zalezy, takze z ta wilgotnoscia to masz chyba racje - czyli wychodzi na to ze synchronizator jednak jest wlaniety??
Bedboys: z jednym z Twoich postow wynika ze wymieniales w 156-tce skrzynie - czy jest to kosztowna operacja - czy trzeba caly silnik wyjmowac?? Czy to sie w ogole oplaca robic??

Bedboys
Posty: 2915
Rejestracja: 04-10-2004 19:01
Lokalizacja: Olsztyn
Kontaktowanie:

Postautor: Bedboys » 27-10-2006 10:28

Aro_156 pisze:Bedboys: z jednym z Twoich postow wynika ze wymieniales w 156-tce skrzynie - czy jest to kosztowna operacja - czy trzeba caly silnik wyjmowac?? Czy to sie w ogole oplaca robic??


Wyjmowałem i to nie z jednej - przesrana sprawa :( ale nei trzeba demontować silnika tylko wystarczy poluzować belkę pod silnikiem i troche opuścić.
Ale dalej się upieram że usterka którą masz u siebie to wina sprzęgła.
Pozdrawiam



Bedboys



Kiedyś :

AR 156 1,6 TS --- Srebrna ---Teraz : AR 166 JTD --- Blu Odissea ---



Czasem na trasie spotykam prawdziwych szaleńców...

Pędzą na złamanie karku i wbrew rozsądkowi...

Czasem naprawdę ciężko ich wyprzedzić...


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 30 gości