OIL-spalanie.

Pytania, porady i opinie.

Moderator: Moderatorzy

marcinel
Posty: 843
Rejestracja: 24-11-2008 11:15
Lokalizacja: Łódź

OIL-spalanie.

Postautor: marcinel » 25-11-2006 11:53

Dawno nie odgrzewany temat :lol: Zaczynam 8)
Odnośnie spalania oleju przez mój silnik zauważyłem,że przez pierwsze 3 tys od zmiany nie bierze nic ,a później do 10 tys wypija go około 0,15 /0.20 ml na 1000 km i tak niezmiennie od ok.60 tys km. bez względu na styl jazdy ,pory roku,warunki.
Rozumiem ,że olej się starzeje itd. ale ta różnica jest całkiem duża i zawsze po 3 tys. :shock:
Podsumowując na 10 tys km dolewam łącznie ok.1.5 litr.
Jeżdżę na półsyntetyku , ponad 80 % trasy. Jak to wygląda u Was ?W TS-ach też.

Pozdrawiam.
Były AR 2.0 TS i dwie fałki.
Jest Hanka cl7 2.0 (co prawda z 2 świecami
i łańcuchem ale za to z wariatorem )

Awatar użytkownika
amargro
Posty: 1839
Rejestracja: 11-03-2005 15:15
Lokalizacja: Zielonka k/W-wy

Re: OIL-spalanie.

Postautor: amargro » 25-11-2006 12:09

marcinel pisze:Jak to wygląda u Was ?W TS-ach też.


U mnie w TS-ie na Mobilu Super S 10W40 (półsyntetyk) było tak: kupowałem 5 litrów oleju, przy wymianie wchodziło 4.4 litra, przy stałym utrzymywaniu poziomu oleju na "max" poprzez systematyczne niewielkie dolewki z pozostałych 0.6 litra po 10kkm pozostawało jeszcze ok. 0.1 - 0.2 litra. Pewnie gdybym nie dolewał w ogóle to poziom oleju nie spadłby i tak po 10kkm poniżej "min".
Teraz mam zalanego Agipa Sint 2000 10W40 i jeszcze nie mogę podać zużycia po 10kkm.

Awatar użytkownika
robalgis
Posty: 808
Rejestracja: 24-08-2005 21:54
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: robalgis » 25-11-2006 14:47

U mnie nie ubywa zupelnie. Przez 10 tys. km nie dolewam ani ciut ciut.
Leje motula 10W-40.
Pozdrawiam

Bartłomiej 'Robal'
AR 159 SW 1.9 16v JTD M-jet 2006
Fiat 126p 1988
Ducati Monster 695 2007
była:
AR 145 1.4 TS 1998 (2005-2010)

RIP IK@R #3437

Awatar użytkownika
chemik
Posty: 168
Rejestracja: 01-02-2006 11:55
Lokalizacja: Poznań
Kontaktowanie:

Postautor: chemik » 25-11-2006 22:31

Też jeżdze na Mobilu Super S 10W40 (półsyntetyk) i podobnie mi bierze olej..do 3k nic a koło 10-12k braukje mi około 0,5 litra...rozmawiałem z mechanikiem i powiedział mi ze nie mam sie tym przejmowac jak zacznie palic litr na 1k to wtedy trzeba bedzie pogrzebac przy silniku...
Słyszałem tez ze nawet nowe samochody kupione z salonu potrafia brac olej a najlepsze jest to ze nie daja na to gwarancji

Awatar użytkownika
Quadrifoglio
Posty: 526
Rejestracja: 03-02-2005 18:14
Lokalizacja: W-wa
Kontaktowanie:

Postautor: Quadrifoglio » 25-11-2006 22:34

Nie pamiętam dokładnie ale gdzieś 0,5 litra Motula na 10.000 km -V6.
Oryginalne emblematy, napisy, znaczki, logo do aut włoskich] AR since '99. http://www.uploader.pl/file/7659/upload.rar.html

MARCINS737
Posty: 1168
Rejestracja: 27-12-2006 20:06

Postautor: MARCINS737 » 25-11-2006 23:46

zalałem swoje GT ...trzy dni temu Selenia Racing 10W60
ponoć u Krzychuka w 2.0JTS sprawdza się doskonale
z postów wynika ze również Primator go uzywał w GT

nie mam pojęcia jak ze zużyciem bo przejechałem niewiele od zmiany

jedyne co mnie zdziwiło to fakt że w aso mieli całe dwa litry a w drugim znaleźli jeszcze cztery ...wziąłem 3 puszki , 1,6l mam na dolewki (lepiej żeby za wiele ich nie było)

aha,wytargowałem rabacik ze 110 na 95 zeta za 2 litry

btw - co ile radzicie wymieniać ten olej w 2.0JTS - Krzychyk radzi co 7000km , jakieś inne zdania na ten temat ?

Awatar użytkownika
rigobert
Posty: 1110
Rejestracja: 10-11-2005 17:25
Lokalizacja: Warszawa Wesoła/Bielsko-Biała
Kontaktowanie:

Postautor: rigobert » 26-11-2006 17:26

Ja jeżdżę już 3 zmianę po 10kkm na Agip 5W50.

Nigdy jeszcze oleju nie dolewałem :!:
Jest AlfaRomeo 166 Q2 2.5v6 napędzana elpidżi
Była Alfa Romeo 147 1.6TS '01 (2008-2013)
Jest Alfa Romeo 145 1.6TS '98
Był Fiat 126p '87 48kkm od 24.06.06 w samochodowym niebie

Awatar użytkownika
chemik
Posty: 168
Rejestracja: 01-02-2006 11:55
Lokalizacja: Poznań
Kontaktowanie:

Postautor: chemik » 26-11-2006 18:03

marcins737 pisze:
btw - co ile radzicie wymieniać ten olej w 2.0JTS - Krzychyk radzi co 7000km , jakieś inne zdania na ten temat ?


ja wymieniam max co 11kkm ale staram sie juz przy 10kkm

krzychuk
Posty: 1101
Rejestracja: 10-01-2005 20:36
Lokalizacja: Rzeszów
Kontaktowanie:

Re: OIL-spalanie.

Postautor: krzychuk » 27-11-2006 09:28

marcinel pisze:Dawno nie odgrzewany temat :lol: Zaczynam 8)
Odnośnie spalania oleju przez mój silnik zauważyłem,że przez pierwsze 3 tys od zmiany nie bierze nic ,a później do 10 tys wypija go około 0,15 /0.20 ml na 1000 km i tak niezmiennie od ok.60 tys km. bez względu na styl jazdy ,pory roku,warunki.
Rozumiem ,że olej się starzeje itd. ale ta różnica jest całkiem duża i zawsze po 3 tys. :shock:
Podsumowując na 10 tys km dolewam łącznie ok.1.5 litr.
Jeżdżę na półsyntetyku , ponad 80 % trasy. Jak to wygląda u Was ?W TS-ach też.

Pozdrawiam.


2.0 JTS wymiana oleju co ~7000km.
Olej - Selenia Racing 10w60
Zużycie na dystansie 7000km okolice 1,0-1,2l

1.9 JTD M-jet wymiana co 10000km
Olej jakiś tam Castrol
Zużycie - nie zaobserwowano :wink:
2008 Fiat 500 1.2 Pop
2008 Subaru Legacy Kombi 2.0 Boxer Diesel

"Never worry about old troubles with your Alfa Romeo. Soon you will be facing new problems"

Awatar użytkownika
bartaz156
Posty: 289
Rejestracja: 30-08-2006 19:28
Lokalizacja: Poznań
Kontaktowanie:

Re: OIL-spalanie.

Postautor: bartaz156 » 27-11-2006 10:39

krzychuk pisze:1.9 JTD M-jet wymiana co 10000km
Olej jakiś tam Castrol
Zużycie - nie zaobserwowano :wink:


Mój traktor też raczej nie łyka oleju (nie zaobserwowałem) i bardzo mnie to cieszy :) - jeżdżę na moblilu super s 10W40.
Alfa Romeo 156 2.4 JTD - Azzurro Fantasia

Awatar użytkownika
amargro
Posty: 1839
Rejestracja: 11-03-2005 15:15
Lokalizacja: Zielonka k/W-wy

Re: OIL-spalanie.

Postautor: amargro » 27-11-2006 12:33

amargro pisze:przy wymianie wchodziło 4.4 litra, przy stałym utrzymywaniu poziomu oleju na "max" poprzez systematyczne niewielkie dolewki z pozostałych 0.6 litra po 10kkm pozostawało jeszcze ok. 0.1 - 0.2 litra.


Powiem tak, mój silnik zgodnie z instrukcją nie wymaga dolewania oleju, bo należy dolewać oleju jeśli jego poziom "jest bliski lub poniżej znaku MIN":
http://www.zola.neostrada.pl/imagepages/image231.html

A dolewam tylko dlatego, żeby zawsze był na MAX - nawet tuż przed jego wymianą (a nie tylko zawierał się pomiędzy znakami), a przy tym zużycie na poziomie ok. 0.5 litra na 10kkm możnaby nazwać "w granicach błędu pomiaru" skoro instrukcja dopuszcza zużycie 1l/1kkm:
http://www.zola.neostrada.pl/imagepages/image264.html

Awatar użytkownika
pitt24
Posty: 71
Rejestracja: 20-09-2006 11:21
Lokalizacja: Bielsko Biala/Kozy
Kontaktowanie:

Re: OIL-spalanie.

Postautor: pitt24 » 27-11-2006 14:45

Powiem tak, mój silnik zgodnie z instrukcją nie wymaga dolewania oleju, bo należy dolewać oleju jeśli jego poziom "jest bliski lub poniżej znaku MIN":


hm, moim zdaniem instrukcja sobie a rzeczywistosc sobie, dotyczy to zarowno oleju, jak i calego rozrzadu i pewie kilku innych rzeczy.Instrukcja ma charatker bardzo orientacyjny.Na bagnecie powinie byc zawsze MAX.
Pitt24
Alfa 156 TS Selespeed 2.0 Distinctive

Awatar użytkownika
valdek
Posty: 1995
Rejestracja: 11-01-2005 13:34
Lokalizacja: Lublin-Nałęczów-Puławy
Kontaktowanie:

Postautor: valdek » 27-11-2006 19:24

156 V6
Agip 5W50
Bierze 1 litr na 5 tys. km (przy ostrej jeździe potrafi wziąć 0,5l na 300-400 km).
Zmieniam co 10 tys. km (m.in. dlatego, że powyżej tego przebiegu konsumpcja oleju drastycznie rośnie).
W poprzedniej V-ce zuzycie miałem identyczne i niezależne od marki oleju (Selenia, Mobil).

Pozdrawiam
AR 166 2.5V6 2000 r. - po latach powrót do Busso :D
AR 156 2.4 JTD 175 PS Ti 2004r.
Yamaha Virago 1000 1986r.
15 lat w AR156 (poprzednio 2x156V6), niezapomniane Busso poniżej:
http://valdek.alfa156.w.interia.pl/

Bedboys
Posty: 2915
Rejestracja: 04-10-2004 19:01
Lokalizacja: Olsztyn
Kontaktowanie:

Postautor: Bedboys » 27-11-2006 22:23

W 156 1,6 ts na 15 tyś km nie zanotowałem żadnej różnicy na bagnecie zawsze był max - przebieg 141 tyś km
w 166 2.4 jtd na 6 tyś km ubyło jakiś 1 mm na miarce ( troszkę wyciekło przez niedokręcony filt oleju ) w zasadzie nie zauważalne ale że to moje pierwsze kilometry tym autem to kontroluję dokładnie.
Pozdrawiam

Bedboys

Kiedyś :
AR 156 1,6 TS --- Srebrna ---Teraz : AR 166 JTD --- Blu Odissea ---

Czasem na trasie spotykam prawdziwych szaleńców...
Pędzą na złamanie karku i wbrew rozsądkowi...
Czasem naprawdę ciężko ich wyprzedzić...

marcinel
Posty: 843
Rejestracja: 24-11-2008 11:15
Lokalizacja: Łódź

Postautor: marcinel » 28-11-2006 11:24

valdek pisze:156 V6
Agip 5W50
Bierze 1 litr na 5 tys. km (przy ostrej jeździe potrafi wziąć 0,5l na 300-400 km).
Zmieniam co 10 tys. km (m.in. dlatego, że powyżej tego przebiegu konsumpcja oleju drastycznie rośnie).
W poprzedniej V-ce zuzycie miałem identyczne i niezależne od marki oleju (Selenia, Mobil).

Pozdrawiam


Też próbowałem kilka marek ,ale zuzycie cały czas takie samo do ok 1.2-1.5 na 10 tys.Tylko ten brak zużycia do 3 tys km. zastanawiający .
Z tego wynika ,że pomimo "kosmicznych" technologii XXI wieku ,olej praktycznie traci większość swych właściwości po kilku tysiącach km :shock:

P.s.
Normy zużycia z IKAR i Centerline AR

http://www.centerlinealfa.com/faq/faq10.html


i

http://www.cuoresportivo.pl/_m/index2.php/156/8

(z małym zastrzeżeniem ,"luźne" to ma V-ka nie TS).

Pozdrawiam.
Były AR 2.0 TS i dwie fałki.

Jest Hanka cl7 2.0 (co prawda z 2 świecami

i łańcuchem ale za to z wariatorem )

tomasz.kiermut
Posty: 3
Rejestracja: 28-11-2006 13:46
Lokalizacja: PŁOCK
Kontaktowanie:

olej

Postautor: tomasz.kiermut » 28-11-2006 16:32

czesc.
Czytam o czestotliwosci wymiany oleju i wlosy mi staja dęba.
Stosuję Selenia 10W60 bo takim olejem byl zalany od początku. Instrukcja zakłada wymiane co 20 tys.km przy przeglądach. Ja wymieniam co 12-15 tys zakladając taki przebieg jako bezpieczniejszy przy obecnej jakości olejów. Po co wymieniać co 7 tys? Na pewno nie zaszkodzi - ale w czym pomoże? Chyba nie warto przesadzać.

Na 10.000 dolewam ok. litra jak utrzymuje max. troche mniej jak na bagnecie jest zawsze 3/4.

A wiecie ze 2,0 JTS prawie wcale nie bierze oleju jak się nie kręci go powyzej 4 tys? Tylko ze sie tak nie da :D :D

pozdrawiam
GT 2,0 JTS
"Nie wystarczy być żywym aby wypełnić swoje życie"

Awatar użytkownika
Maciek1972
Posty: 449
Rejestracja: 27-10-2005 20:27
Lokalizacja: Rzeszów

Postautor: Maciek1972 » 28-11-2006 17:40

A tu ciekawostka, skan z anglojęzycznej oryginalnej instrukcji obsługi AR 156 z 99 :?

Obrazek
Pozdrawiam
Maciek
AR 156 1.8 TS '99

Awatar użytkownika
Maciej Loret
Posty: 6285
Rejestracja: 22-11-2004 12:03
Lokalizacja: Bydgoszcz, Zgorzelec
Kontaktowanie:

Postautor: Maciej Loret » 28-11-2006 17:49

Maciek1972 pisze:A tu ciekawostka, skan z anglojęzycznej oryginalnej instrukcji obsługi AR 156 z 99 :?


[ciach obrazek]

W polskiej jest dokładnie to samo -> w mojej str.180. :lol:

Awatar użytkownika
Maciek1972
Posty: 449
Rejestracja: 27-10-2005 20:27
Lokalizacja: Rzeszów

Postautor: Maciek1972 » 28-11-2006 17:55

Maciej Loret pisze:
Maciek1972 pisze:A tu ciekawostka, skan z anglojęzycznej oryginalnej instrukcji obsługi AR 156 z 99 :?


[ciach obrazek]

W polskiej jest dokładnie to samo -> w mojej str.180. :lol:


e tam, u mnie nie ma :wink: pewnie masz nowsze release :D
Pozdrawiam

Maciek

AR 156 1.8 TS '99

Awatar użytkownika
robalgis
Posty: 808
Rejestracja: 24-08-2005 21:54
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: robalgis » 28-11-2006 18:00

to ja juz wiem czemu moja AR nie pali zupelnie oleju.
U mnie brak takiego wpisu :lol:
Pozdrawiam

Bartłomiej 'Robal'
AR 159 SW 1.9 16v JTD M-jet 2006
Fiat 126p 1988
Ducati Monster 695 2007
była:
AR 145 1.4 TS 1998 (2005-2010)

RIP IK@R #3437


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 32 gości