Czy to koniec sprzęgła??

Pytania, porady i opinie.

Moderator: Moderatorzy

Awatar użytkownika
najbor.w
Posty: 394
Rejestracja: 05-12-2004 20:53
Lokalizacja: Wadowice
Kontaktowanie:

Postautor: najbor.w » 24-01-2008 11:25

rafaellok pisze:najbor.w
Uszczelniacz wału korbowego od strony koła zamachowego, na zdjęciu w ePerze nr "8":

http://www.spangerum.com:7080/navi?COUNTRY=023&GRP_COD=101&SBMK=R&DRIVE=S&SGS_COD=0&MAKE=R&COMM_MODEL=156&CAT_COD=T8&MOD_COD=116&SGRP_COD=2&ALL_FIG=0&LANGUAGE=6&PREVIOUS_KEY=SUBGROUP_7&ALL_LIST_PART=0&SB_CODE=-1&KEY=PARTDRAWDATA&PRINT_MODE=0&EPER_CAT=SP&GUI_LANG=6&WINDOW_ID=1

nie jest on związany ze sprzęgłem i wymiana nie jest konieczna...
u mnie akurat mam troszke zapoconą miskę i skrzynie biegów w miejscu ich połączenia, wiec jest prawdopodobieństwo ze to leci właśnie tym uszczelniaczem...
z drugiej strony to jedna robota ( nie mała ) wiec jeśli są jakies ślady oleju koło uszczelniacza, warto go wymienic...po zdjęciu skrzyni mechanik powinien to sprawdzić...
Pozdrowionka


dzięki, już wszystko wiem

rafaellok
Posty: 23
Rejestracja: 27-11-2007 00:02

Postautor: rafaellok » 25-01-2008 00:22

sliniak1

mam pytanie, bo widze ze juz jestes po wymianie sprzegła... czego powodem było tak jak napisałeś:
Dopadała mnie chyba sprawa sprzęgła?
Objawy: od wczoraj na pierwszym biegu bardzo drży przy ruszaniu , na drugim czasami też, bardzo ciężko wchodzą biegi, wydaje mi się że auto straciło troche mocy no i czasami przy zmianie biegów na 3 lub 4 troche zgrzytnie. Aby uniknąć drżenia musze minimalnie puścić sprzęgło i praktycznie ruszać bez gazu.


U mnie mam podobny efekt, delikatne szarpanie podczas ruszania z miejsca i akurat u mnie bardziej pomaga dodanie troszke wiecej gazu... mam juz sprzęgło i na dniach bede je wymieniał...

A pytania:
Jak zachowuje sie teraz Twoje autko?
Co dokładnie wymieniłeś?
Koło dwumasowe OK?

Z góry dziękuję i pozdrawiam
AR 156 1.9 JTD 8V 105KM, 2000r. :-)

sliniak1
Posty: 66
Rejestracja: 06-11-2006 17:34
Lokalizacja: Siemianowice ŚL.

Postautor: sliniak1 » 27-01-2008 17:49

rafaellok pisze:sliniak1

mam pytanie, bo widze ze juz jestes po wymianie sprzegła... czego powodem było tak jak napisałeś:
Dopadała mnie chyba sprawa sprzęgła?
Objawy: od wczoraj na pierwszym biegu bardzo drży przy ruszaniu , na drugim czasami też, bardzo ciężko wchodzą biegi, wydaje mi się że auto straciło troche mocy no i czasami przy zmianie biegów na 3 lub 4 troche zgrzytnie. Aby uniknąć drżenia musze minimalnie puścić sprzęgło i praktycznie ruszać bez gazu.


U mnie mam podobny efekt, delikatne szarpanie podczas ruszania z miejsca i akurat u mnie bardziej pomaga dodanie troszke wiecej gazu... mam juz sprzęgło i na dniach bede je wymieniał...

A pytania:
Jak zachowuje sie teraz Twoje autko?
Co dokładnie wymieniłeś?
Koło dwumasowe OK?

Z góry dziękuję i pozdrawiam



Ja żeby ruszyć z miejsca bez szarpania to musiałem dać noge na 3tyś obrotów i delikatnie puścić sprzęgło - ewidentne ślizganie.
Odpowiedzi:
1. Auto teraz jeździ normalnie , jak nie dam gazu to trochę czuć delikatne szarpanie.
2. tarcza, łożysko, docisk, zimering przy bagnecie i robota - tyle
3. no właśnie (chyba o tym pisałem) mechanior powiedział mi że rozleciało się łożysko i waliło w koło dwumasowe które w wyniku tego dostało luzu. Nie jest źle moge z tym jeździć nawet i 50tyś ale może się skończyć na 2tyś. Jak pojawią się jakieś objawy to trzeba albo wymienić albo regenerować. Narazie cisza . amen!!!
AR 156 SW 1,9JTD 2002r AZZURO GABIANO

rafaellok
Posty: 23
Rejestracja: 27-11-2007 00:02

Postautor: rafaellok » 28-01-2008 00:59

sliniak1
dzieki za odpowiedz,
no u mnie sprzegło nie ślizga sie jak narazie, jest jedynie delikatne szapranie podczas gdy ruszam i jeszcze jest na "półsprzegle" bez dodawania gazu...lekkie dodanie gazu troche łagodzi objawy... mnie to akurat denerwuje... zastanawiam sie czy sama wymiana sprzęgła coś pomoże... mam nadzieje ze tak...
napisze jak bede po...
Pozdrawiam
AR 156 1.9 JTD 8V 105KM, 2000r. :-)

rafaellok
Posty: 23
Rejestracja: 27-11-2007 00:02

Postautor: rafaellok » 30-01-2008 22:30

No i jestem po wymianie sprzęgła...
po zdemontowaniu starego okazało sie, że powyszczerbywane były z jednej strony spreżynki docisku w miejscu ich styku z łożyskiem wyciskowym... i stąd nierównomierne odciąganie docisku przez łożysko (w jednym miejscu wyszczerbione było rownież łozysko wyciskowe), tarcza sprzęgła była ok wiec to nie jej wina szarpania i całe szczeście dwumas również ok :-)
Zdziwiłem sie jak leciutko pracuje teraz pedał sprzęgła :shock:
normalnie prawie go nie czuć (wczesniej zdecydowanie czuło sie pod stopą sprzęgło...) i zero szarpania , sama przyjemność :-)
no poza dziurą w kieszeni :-(
wymiana kompletnego sprzegła, uszczelniacz na wale no i przy okazji gumki stabilizatora dostała Alfka nowe...i 1000zł w plecy :-( ale powiększyła sie przyjemność jazdy :-)

Pozdrawiam
AR 156 1.9 JTD 8V 105KM, 2000r. :-)


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 38 gości