Alfa 147 1,9JTD 115km strasznie kopci, brak mocy na niskich obrotach

Pytania, porady i opinie.

Moderator: Moderatorzy

echtewiener
Posty: 2
Rejestracja: 10-09-2015 14:03
Lokalizacja: Kraków

Alfa 147 1,9JTD 115km strasznie kopci, brak mocy na niskich obrotach

Postautor: echtewiener » 10-09-2015 14:18

Witam serdecznie,
po zapoznaniu się z istniejącymi już tematami i szeregiem przebojów z moją alfą postanowiłem poszukać tutaj rozwiązania mojego problemu.
Wczoraj odebrałem moją Alfę od mechanika po regeneracji turbiny. Od kilku miesięcy borykam się z problemem niezmiernego kopcenia na czarno przy zmianie biegów i dodaniu gazu. Kolejnym objawem jest nieznacznie zawyżone spalanie ukazywane przez komputer - około 9l/100 w mieście. Inny mechanik sugerował, że dym ten jest nawet niebieskawy i problem może tkwić w turbinie, przeglądając fora i problemy innych osób oddałem Alfę do innego mechanika, zasugerowałem że mogą to być lejące wtryski, coś z EGR, przepływomierz, nieszczelny dolot, czy coś z intercoolerem.
Jednakże po podpięciu pod komputer wyrok padł na turbinę. Wymieniony został również filtr powietrza, uszczelki i jakaś rurka przy montażu turbiny.
Jestem załamany... Auto kopci zdecydowanie bardziej niż przed regeneracją. Po dodaniu gazu z rury idzie całkowicie czarna, smolista chmura dymu, w lusterku wstecznym niemalże nic nie widać. Mechanik powiedział, że przez pierwsze 100km to może być normalne, jednak ja tego tak nie odczuwam. Owszem mocy przybyło i auto stało się żwawsze, ale na wysokich obrotach - powyżej 2000, natomiast do 2000 obrotów jest tragedia - gorzej niż było. Dwukrotnie zgasł mi przy normalnym parkowaniu, pedał gazu trzeba niemalże wciskać w podłogę, ledwo odpuszczając sprzęgło... Ponad 1000zł utopione w błoto? Pomocy, już nie wiem co robić...

Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 10 gości

cron