Strona 1 z 1

Alfa 156 2.5 V6 nie działa sprzęgło po regeneracji drążka biegów.

: 09-03-2020 21:03
autor: jarek665141
Witam jak w temacie drążek biegów latał mi na wszystkie strony zdjąłem gumę od góry i diagnoza postawiona polamany ten biały plastik. Po kilku godzinach wymiany poskładałem wszystko do kupy na sucho biegi wchodzą pięknie. Pojawił się następny problem odpalam silnik wciskam sprzęgło bieg nr 1 i alfa jedzie. To samo z 2 3 czy wstecznego. Diagnoza następna? Brak sprzegła. I tu moje pytanie czy to zbyt dziwny zbieg okoliczności że sprzęgło padło w takim momencie czy jednak mogłem coś przeoczyć? Dodam jeszcze że płynu w zbiorniczku mi nie ubyło więc rozszczelnienie jakiekolwiek nie wchodzi w grę (chyba) w dodatku pedał po wciśnięciu i puszczeniu wraca sobie do góry następnie dodam że dzień przed naprawą biegów zmieniałem klocki hamulcowe. I śmiem twierdzić że być może gdzieś powietrze podeszło? Nie mam pojęcia co robić więc proszę o pomoc. Z góry wielkie dzięki

Re: Alfa 156 2.5 V6 nie działa sprzęgło po regeneracji drążka biegów.

: 05-10-2020 10:25
autor: Hieronim007
Dziwna sprawa... Jedyną rzeczą jaką ja robiłem u siebie przy sprzęgle to jego odpowietrzanie: https://www.ucando.pl/blog/jak-odpowietrzyc-sprzeglo-krotki-poradnik-dla-amatorow :) Co do Twojego przypadku to powiem Ci, że ja bym chyba sam się za to nie brał. Jeśli nie wiesz co robić to nie ma co kombinować bo tylko stracisz czas, a w gorszym wypadku uszkodzisz coś jeszcze. Najlepiej, abyś wziął auto na lawetę i zawiózł je do jakiegoś dobrego mechanika, który rozwiąże problem.