Licznik przebiegu

Pytania, porady i opinie.

Moderator: Moderatorzy

puotek
Posty: 14
Rejestracja: 15-09-2008 22:40
Lokalizacja: Rybnik
Kontaktowanie:

Licznik przebiegu

Postautor: puotek » 10-11-2008 00:24

Zgasł i już się nie zaświecił.
Ktoś wie czym to może być spowodowane?
Jest to do naprawy, czy trzeba kupić nowy?
Co z przebiegiem w przypadku wymiany?

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 10-11-2008 00:42

Jakie masz auto :?: Wstaw w podpis ... zawsze będzie łatwiej i szybciej roziązać problem. Stawiam na żarówkę.
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

puotek
Posty: 14
Rejestracja: 15-09-2008 22:40
Lokalizacja: Rybnik
Kontaktowanie:

Postautor: puotek » 10-11-2008 00:45

Sorry, juz uzupelnilem.

Jak padnie żarówka to kompletnie nic nie widać?

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 10-11-2008 11:08

Twojego podpisu też nadal nie ... :) :roll:

tak, ... ja miałem coś takiego chyba w 2,5V6 ... wymiana zajmuje 15 minut wraz z kupnem odpowiedniej żarówki
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

puotek
Posty: 14
Rejestracja: 15-09-2008 22:40
Lokalizacja: Rybnik
Kontaktowanie:

Postautor: puotek » 10-11-2008 12:59

hmmm, ja myślałem, że cały wyświetlacz mógł szlag trafić, ale wersja z żarówką bardziej mi się podoba ;)
156 1.8TS 98

Awatar użytkownika
lukpcn
Posty: 801
Rejestracja: 22-06-2005 23:22
Lokalizacja: Bydgoszcz
Kontaktowanie:

Postautor: lukpcn » 07-12-2008 13:50

znowu jakieś badziewie sie przypętało i dokleja się do postów... :?
Jest: Mazda 6 2.0 147KM :)
Była: 145 1.4 TS 16V Blue Cosmo :)
Muzyka Royalty Free: www . RoyaltyFreeHeaven . com

freeco
Posty: 564
Rejestracja: 20-01-2005 15:38
Lokalizacja: Wieś koło stolicy
Kontaktowanie:

Postautor: freeco » 07-12-2008 13:54

Gdzie są moderatorzy ??
Alfa Romeo 166 3.2 V6 TI

ItalianGaraz.pl - części i akcesoria do Alfa Romeo


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 25 gości

cron