Alfa Mito wrażenia z użytkowania

Pytania, porady i opinie.

Moderator: Moderatorzy

Awatar użytkownika
marekm
Posty: 1495
Rejestracja: 24-09-2004 17:00
Lokalizacja: Kraków
Kontaktowanie:

Postautor: marekm » 09-02-2009 16:57

Michal pisze:Marek, reflektory masz z GTA :?:


nie :)

marcinell pisze:MiTo faktycznie brzydal jakich mało..


:mrgreen:

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 09-02-2009 22:54

ale to nie są standardowe relfektory z "cywilnej" 156 ...
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

Kokonelia
Posty: 3
Rejestracja: 28-02-2009 11:36

Postautor: Kokonelia » 28-02-2009 11:45

W pelni popieram niezadowolenie z korzystania z uslug krakowskiego Viamotu. Ja u nich nie kupowalam auta ale mialam okazje korzystac z ich serwisu! Nikomu nie polecam. Szczytem dla mnie bylo niedopiecie akumulatora czego skutkiem bylo wzywanie przeze mnie nastepnego dnia po wizycie u nich assistance jako, ze auto nie odpalalo. Jeszcze jedna "smieszna" kwestia, nie wchodzac w szczegoly, poinformowali mnie, ze "czegos" sie nie da zrobic, grzecznie podziekowalam za taka informacje po czym zadzwonilam do alfa polska z pytaniem czy faktycznie tego "czegos" sie nie da zrobic. Nastepnego dnia dostalam telefon z Viamotu, ze jednak zapraszaja mnie do serwisu na usuniecie niewielkiej usterki... teraz to jest juz dla mnie smieszne, aczkolwiek wtedy... nastepny raz pojade do polinaru... z nadzieja, ze tam bedzie lepiej!!

Kokonelia
Posty: 3
Rejestracja: 28-02-2009 11:36

Postautor: Kokonelia » 28-02-2009 11:55

mam pytanie do wszystkich, ktorzy maja mito - czy u was tez przy wlaczonych wycieraczkach slychac taki charakterystyczny dzwiek, kiedy sie zalaczaja? to normalne? czy czeka mnie wizyta w serwisie? dzieki za odpowiedzi!

Dorota
Posty: 85
Rejestracja: 24-09-2007 14:52
Kontaktowanie:

Postautor: Dorota » 03-03-2009 11:00

Kokonelia pisze:mam pytanie do wszystkich, ktorzy maja mito - czy u was tez przy wlaczonych wycieraczkach slychac taki charakterystyczny dzwiek, kiedy sie zalaczaja? to normalne? czy czeka mnie wizyta w serwisie? dzieki za odpowiedzi!


Ja u siebie nie zauważyłam żadnego podejrzanego dziwięku podczas pracy wycieraczek

Awatar użytkownika
marekm
Posty: 1495
Rejestracja: 24-09-2004 17:00
Lokalizacja: Kraków
Kontaktowanie:

Postautor: marekm » 03-03-2009 21:54

ja też nie zauważyłem :)

Awatar użytkownika
marekm
Posty: 1495
Rejestracja: 24-09-2004 17:00
Lokalizacja: Kraków
Kontaktowanie:

Postautor: marekm » 12-10-2009 12:20

odkopuje
Dzisiaj Mito pierwszy raz zawiodło :)
Auto stało nieodpalane od soboty - czyli jakieś 36 godzin (na zewnątrz pada i temperatura w okolicach 10 stopni).
Pierwsza próba odpalenia dzisiaj - rozrusznik kręci, próbuje zaskoczyć (prycha), ale bez skutku, dopiero po ok 2-3 min prób odpala (z takim zachłyśnięciem się obrotów, lekkim zatrzęsieniem budą). Chwile postał odpalony, przejechałem kawałek i wszystko ok, zgasiłem i odpalił bez problemu.
Kontrolka błędu się nie zapaliła.

Dzwoniłem do Polinaru - jak się można było spodziewać - nie wiedzą co, trzeba przyjechać i zaprezentować (czyli zapewne zostawić auto na więcej niż dzień, przy czym boje się że orzekną że u nich wszystko ok)

Na razie auto stoi pod domem i stygnie :) Jeżeli jutro sytuacja się powtórzy - Asistance i laweta do serwisu.

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 12-10-2009 14:26

marekm pisze:... przy czym boje się że orzekną że u nich wszystko ok ...


Standardowe zachowanie - czyli zgodnie z zasadą złośliwości rzeczy martwych :) ... często tak miałem i w końcu doszedłem do wniosku, że nie ma co jechać z takimi rzeczami do serwisu dopóki nie padnie na dobre ...
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

Awatar użytkownika
marekm
Posty: 1495
Rejestracja: 24-09-2004 17:00
Lokalizacja: Kraków
Kontaktowanie:

Postautor: marekm » 13-10-2009 09:36

marekm pisze:Dzisiaj Mito pierwszy raz zawiodło :)


a dzisiaj po 24 godzinach stania, odpaliło od kopa :) ot foch :roll:

mdarek
Posty: 3
Rejestracja: 02-01-2010 11:06
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: mdarek » 02-01-2010 11:35

Dorota pisze:To i ja dorzucę swoje 3 grosze :D
Moją MITO kupiliśmy w Carserwis i powiem że obsługa AR była na bardzo wysokim poziomie, P. Marek, który nam sprzedawał samochodzik wykazał się ogromnym zaangażowaniem oraz profesjonalizmem. Jesteśmy bardzo, bardzo zadowoleni z obsługi, życzę wszystkim salonom Fiat i Alfa Romeo pracowników takich jak P. Marek :)


Na początku się przywitam, bo nowy tu jestem, więc witam Was Alfamaniacy, na imię mi Darek i jestem z Warszawy.

Wracając do tematu, ciężko nie piać z zachwytu, gdy obsługuje nas osoba jak p. Marek. Nie tylko rzetelnie i fachowo, bo to wynika z potrzeb na stanowisku sprzedawcy (choć nie wszędzie jak wiadomo :wink: ), ale też z pełnym zaangażowaniem. Osobiście, jeszcze nie spotkałem się z takim podejściem do klienta. Nie to mnie jednak zszokowało. Kilka dni temu byłem z moją Mito na pierwszym przeglądzie i mimo, że od zakupu upłynął już rok (dokładnie to dzisiaj :lol: ), to nie dość, że zostaliśmy rozpoznani, to w zachowaniu tego człowieka nic się nie zmieniło - znowu miło, uprzejmie, krótka pogawędka na temat wrażeń, Wesołych Świąt etc. Aż miło wracać w takie miejsce.

Wszystkiego najlepszego w Nowym Roku!
www.dariuszmarczak.pl
Fotografia ślubna i reportażowa

Była Alfa Romeo 33 1.5TI
Jest Alfa Romeo Mito 1.4

tomekn
Posty: 228
Rejestracja: 01-06-2005 21:04
Lokalizacja: LUBIN WOJ. DOLNOŚLĄSKIE
Kontaktowanie:

kontakt do markem

Postautor: tomekn » 09-04-2010 21:58

Witam
Potrzebuję kontakt mailowy do "marekm" ktoś ma? Chciałem zapytać o felgi ( białe ) do Mito które widać na zdjęciach.
pozdrawiam
tomekn
159 SW 1.9JTDM - .. moje pierwsze nowe auto.
MITO 1.6JTDM - .. moje drugie nowe auto.
LANCIA DELTA 1.6 G.T.I.E '91
156 JTD / ROK 99/SPRZEDANY
gg 797582
poczta@tomekn.com

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 09-04-2010 23:59

jeśli wejdziesz do jego blogu to tam jest kontakt do niego.

Swoją drogą, temat felg do MITO był poruszany przez niego tutaj na forum, poszukaj - może znajdziesz informacje które Ciebie interesują ...
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

Awatar użytkownika
marekm
Posty: 1495
Rejestracja: 24-09-2004 17:00
Lokalizacja: Kraków
Kontaktowanie:

Postautor: marekm » 12-04-2010 14:02

odpowiedziałem w sobotę na gg ale nie wiem czy doszło wiec jeszcze raz tu:

felgi mitulca to są te: http://www.arcasting.com.pl/www/index.p ... alog_id=31

jezeli masz jakies pytania, to o ile będę wiedział - odpowiem :)

tomekn
Posty: 228
Rejestracja: 01-06-2005 21:04
Lokalizacja: LUBIN WOJ. DOLNOŚLĄSKIE
Kontaktowanie:

Felgi do MITO

Postautor: tomekn » 25-04-2010 17:22

Witam
Od 8.04.2010 jestem szczęśliwym właścicielem drugiej AR w domu. Tym razem to model Mito. Ale do rzeczy po przejechaniu około 1000 km stwierdziłem że ma ona bardzo sztywne zawieszenie i b.źle mi się jeździ po dziurawych drogach. Mam obawy że na takich kołach zawieszenie szybko ulegnie uszkodzeniu, nie wiem czy winne są koła 17' i opony z niskim profilem 45 ale według mnie jest zbyt twardo. Felgi to 17 cali z pakietu sport takie same jakie Ty posiadasz w swojej MITO ( mam na myśli te oryginalne z kólkami od AR). Ponieważ z awsze mam dwa komplety kół do auta to chciałbym kupić nowe felgi ale 16'' aby wysokość ( profil) opony mogła być większa tym samym koło bardziej by amortyzowało na większych wybojach. Czy ET kupionych przez Ciebie kół to też 39 ?? Jak sprawuje się według Ciebie zawieszenie w Twojej Mito? być może nie jest tak źle bo z tego co wiem Ty masz model benzynowy. Czy pakiet sport to też inne zawieszenie - twardsze?
Przepraszam za tak długą zwłokę w odpisywaniu ale nie miałem wolnego czasu... muszę to nadrobić.
pozdrawiam

tomekn

159 SW 1.9JTDM - .. moje pierwsze nowe auto.

MITO 1.6JTDM - .. moje drugie nowe auto.

LANCIA DELTA 1.6 G.T.I.E '91

156 JTD / ROK 99/SPRZEDANY

gg 797582

poczta@tomekn.com

tomekn
Posty: 228
Rejestracja: 01-06-2005 21:04
Lokalizacja: LUBIN WOJ. DOLNOŚLĄSKIE
Kontaktowanie:

Postautor: tomekn » 03-10-2010 19:15

Witam
Marekm - podaj moedl felgi tej białej z firmy acasting. Strona już nie działa a chciałbym być pewien na 100% jaki to model. Rozumiem że jest to wersja 16''?
pozdrawiam

tomekn

159 SW 1.9JTDM - .. moje pierwsze nowe auto.

MITO 1.6JTDM - .. moje drugie nowe auto.

LANCIA DELTA 1.6 G.T.I.E '91

156 JTD / ROK 99/SPRZEDANY

gg 797582

poczta@tomekn.com


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 42 gości

cron