Czujnik poziomu oleju.

Pytania, porady i opinie.

Moderator: Moderatorzy

porter
Posty: 101
Rejestracja: 27-05-2007 17:28
Lokalizacja: Kraków

Czujnik poziomu oleju.

Postautor: porter » 15-01-2009 13:53

Witam.
Czujnik poziomu oleju w silniku pokazuje czasami, ze oleju nie ma. Po wylaczeniu zaplonu i wlaczeniu ponownie, znow pokazuje poprawny poziom oleju.
Czy taki czujnik jest latwy w wymianie, ile czasu moze to zajac? Jaki jest tego koszt? Moze jest jakas inna przyczyna blednych wskazan?
Dodam, ze poziom oleju sprawdzilem kilkakrotnie, jest prawie na maksa i nie zmienia sie od miesiecy.
Sprawa tyczy sie silnika 2.4 JTD 20V.
Pozdrawiam
AR 156 2.4 JTD 04'
AR 156 S-Wagon - 2.4 JTD 01'

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 15-01-2009 14:07

Nagar blokuje ci pływak czujnika - może za rzadko wymieniasz olej?
Bardzo trudny dostęp jeśli chcesz wymieniać.
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-JET 2004
AR156 1.6TS 2000

porter
Posty: 101
Rejestracja: 27-05-2007 17:28
Lokalizacja: Kraków

Postautor: porter » 16-01-2009 16:31

Olej wymieniam regularnie i zawsze wlewam mobila. Nie wiem co bylo lane wczesniej bo jestem drugim wlascicielem pojazdu. Sprawa zaczela sie jakies 2 miesiace po ostatniej wymianie oleju.

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 16-01-2009 21:21

Mobila 0W40? - taki powinien być lany do twojego silnika. Jeśli ktoś poprzednio lał inny np. 10W40 to teraz jakiś nagar może się rozpuszczać
Giulietta 1,4TB MA Distinctive 2010

AR156 1.9 16v JTD M-JET 2004

AR156 1.6TS 2000

Awatar użytkownika
tatanka156
Posty: 626
Rejestracja: 03-09-2004 11:13
Lokalizacja: Puławy

Postautor: tatanka156 » 18-01-2009 15:34

Rodzaj oleju nie ma nic do rzeczy jeśli się go na czas wymienia. U mnie pierwszy dzień po sprowadzeniu komp pokazał że nie ma oleju i GO TO DEALER. ( oczywiście w silniku był) . Zatem pojechałem do serwisu i wymieniłem czujnik i było to samo. Co ciekawe , po odłączeniu wtyczki od czujnika poziomu oleju komp pokazuje że czujnik niesprawny a nie brak oleju. U mnie stwierdzono zatem usterkę samego komputerka, którego olałem i tak mam do tej pory. Jedyny minus to że muszę ciągle wciskać klawisz info żeby wyłączyć ten komunikat. Chciałem już wymienić kompa ale spece z Aresse schowali kabel ze złączem od niego gdzieś głęboko pod deską i trudno go odpiąć. podziwiam pomysłowość makaronów. Do tego zawyża termometr zew., wskazania dot. zużycia paliwa itp. Wygląda że modele po 2003 roku z "małym" kompem mają jakąś wadę.
2,5 V6; 1999 - Ale to było auto.....
2,4 JTD; 2002
2,4 JTD SW; 2002
1,9 MJet SW; 2004
156 V6 Ti 2004 - teraz


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 37 gości