W czasie jazdy gaśnie

Pytania, porady i opinie.

Moderator: Moderatorzy

Rupek1
Posty: 8
Rejestracja: 06-01-2009 21:46

W czasie jazdy gaśnie

Postautor: Rupek1 » 25-02-2009 07:44

Witam mam AR156 1.9 jak silnik rozgrzeje się do temperatury 88 stopni to gaśnie nawet w czasie jazdy i nie można go odpalić a jak ostygnie pali za pierwszym razem co to może być .Wymieniłem czujnik położenia wałka rozrządu i cały czas to samo

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 25-02-2009 09:50

Masz do wymiany czujnik położenia kątowego wału korbowego
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-JET 2004
AR156 1.6TS 2000

Rupek1
Posty: 8
Rejestracja: 06-01-2009 21:46

Postautor: Rupek1 » 25-02-2009 16:03

dziś idzie znowu na komputer jutro będę wiedział co dalej

Rupek1
Posty: 8
Rejestracja: 06-01-2009 21:46

Postautor: Rupek1 » 26-02-2009 19:24

Maciek miałeś racje koszt naprawy 350zł

sebszkud
Posty: 100
Rejestracja: 08-02-2007 00:42
Lokalizacja: Katowice

Postautor: sebszkud » 26-02-2009 20:45

Coś droga ta naprawa..
Ja mam wprawdzie starsze autko ale sam czujnik tydzień temu kosztował 150zł a robocizna to raptem chyba 30 zł..
Czarna 156 SW 2,4 JTD
15-to calowa stalowa zima

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 26-02-2009 21:14

Jak robił w ASO to czujnik 180zł + roboczogodzina 150zł - daje razem 330zł
Giulietta 1,4TB MA Distinctive 2010

AR156 1.9 16v JTD M-JET 2004

AR156 1.6TS 2000

Rupek1
Posty: 8
Rejestracja: 06-01-2009 21:46

Postautor: Rupek1 » 28-02-2009 12:00

auto naprawiałem u Dyszkjewicza dilera reno zapłaciłem 100 czujnik kupiłem w aso 131zł i komp 120 .


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 34 gości