Dziwna Temperatura

Pytania, porady i opinie.

Moderator: Moderatorzy

nienaturalny
Posty: 2
Rejestracja: 04-05-2011 21:38

Dziwna Temperatura

Postautor: nienaturalny » 04-05-2011 21:43

Witam jestem nowy więc proszę wybaczcie jeśli taki temat był już na forum :) Kupiłem niedawno Alfe Romeo 156 1.8 TS i zauważyłem dzisiaj niepokojącą temperaturę. Codziennie niedługo po odpaleniu wskaźnik wskakiwał na 90 stopni chociaż ta wskazówka tak dziwnie leży jakby za tą kreską 90 ale dzisiaj stałem chwilę na światłach i temperatura poszła do góry o prawie ćwiartkę. Zaraz po ruszeniu znowu spadła na połowę a po zatrzymaniu pod domem znowu się podniosła. Czy ktoś mógłby powiedzieć mi coś na ten temat ? Alfa z roku 2000. Z góry dziękuję za odpowiedź.

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 04-05-2011 22:14

obstawiam pompę wody
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 05-05-2011 08:30

Wskaźnik kabinowy za dokładnie nie pokazuje. Termostat może się przycinać, albo po prostu zaobserwowałes jak wentylator zbija temperaturę - w TSie wentylatory załączają się przy następujących temperaturach:
Silniki 1.8 i 2.0 TS
samochody bez klimatyzacji:
98C
samochody z klimatyzacją:
I bieg 98C
II bieg 101C
a pełne otwarcie termostatu jest przy 101-105c, więc nie masz się czym martwić
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-JET 2004
AR156 1.6TS 2000

nienaturalny
Posty: 2
Rejestracja: 04-05-2011 21:38

Postautor: nienaturalny » 05-05-2011 19:56

No to trochę mnie uspokoiłeś, będe obserwował dalej tą temp. jak nie będzie skakać bardziej do góry to pewnie jest tak jak napisałeś :) sorry za panike, ale pierwszy raz posiadam Alfę :) Dziękuję bardzo za pomoc i pozdrawiam.

prozi69
Posty: 110
Rejestracja: 03-04-2007 15:24
Lokalizacja: Wawa
Kontaktowanie:

Postautor: prozi69 » 11-05-2011 22:15

Proponował bym tez sprawdzić dobrze chłodnicę. U mnie okazało się (2.0 TS 99), że na chłodnicy zostalo mniej niż połowę "lamelek" które oddają ciepło. Chłodnica wymieniona :)
Pozdrawiam Prozi
'98 Alfa Romeo Spider 3.0 V6 od 10
'06 Alfa Romeo 159 SW 1.9 JTDm Rosso Rubino od 08
'99 Alfa Romeo 156 2.0 TS Amazon Verde od 07 do 08

Awatar użytkownika
valdek
Posty: 1994
Rejestracja: 11-01-2005 13:34
Lokalizacja: Lublin-Nałęczów-Puławy
Kontaktowanie:

Re: Dziwna Temperatura

Postautor: valdek » 20-05-2011 14:38

nienaturalny pisze:Witam jestem nowy więc proszę wybaczcie jeśli taki temat był już na forum :) Kupiłem niedawno Alfe Romeo 156 1.8 TS i zauważyłem dzisiaj niepokojącą temperaturę. Codziennie niedługo po odpaleniu wskaźnik wskakiwał na 90 stopni chociaż ta wskazówka tak dziwnie leży jakby za tą kreską 90 ale dzisiaj stałem chwilę na światłach i temperatura poszła do góry o prawie ćwiartkę. Zaraz po ruszeniu znowu spadła na połowę a po zatrzymaniu pod domem znowu się podniosła. Czy ktoś mógłby powiedzieć mi coś na ten temat ? Alfa z roku 2000. Z góry dziękuję za odpowiedź.


U mnie takie objawy były wynikiem nieszczelności w układzie chłodzenia.
Na trasie zawsze przepisowe 90 stopni a na światłach 100-110 stopni (lecz nigdy się nie zagotował).
Okazało się, że poluzował się króciec w zbiorniczku wyrównawczym cieczy (ten zatopiony w plastik) i pomogła...wymiana zbiorniczka na nowy. Jak ręką odjął. Stoi zawsze jak byk na 90 stopni. Wyobrażam sobie, ze podobne objawy mogą dawać jakiekolwiek inne nieszczelności układu chłodzenia. Płynu Ci nie ubywa?

Pozdr.
AR 166 2.5V6 2000 r. - po latach powrót do Busso :D
AR 156 2.4 JTD 175 PS Ti 2004r.
Yamaha Virago 1000 1986r.
15 lat w AR156 (poprzednio 2x156V6), niezapomniane Busso poniżej:
http://valdek.alfa156.w.interia.pl/

tomass
Posty: 609
Rejestracja: 21-06-2007 10:09
Lokalizacja: Lublin
Kontaktowanie:

Postautor: tomass » 23-05-2011 13:12

a ja miałem podobnie na zużytym termostacie
była 156 Obrazek 1,8TS `02
zafira B 1,9 cdti (powered by alfa romeo)


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 9 gości