Luz w selespeed

Pytania, porady i opinie.

Moderator: Moderatorzy

poli015
Posty: 2
Rejestracja: 17-06-2011 18:31

Luz w selespeed

Postautor: poli015 » 17-06-2011 18:37

Witam
Jestem to po raz pierwszy, ponieważ w mojej 156-tce selespeed po przejechaniu 200 km na parkingu wskoczył luz i zaczeła świecic kontrolka skrzyni. Nie reagowała na nic, nie wiedziałem co zrobić , w każdym razie po godzinie odpaliłem samochód i wszystko było już ok, czasem tez wychamowując przed skrzyzowaniem wskazuje luz .
Mam pytanie czy ktoś coś na ten temat może powiedzieć. Z góry dziękuje.

Awatar użytkownika
moondee
Posty: 215
Rejestracja: 04-09-2004 23:00
Lokalizacja: Skarżysko-Kamienna
Kontaktowanie:

Postautor: moondee » 01-08-2011 21:42

płyn w instalacji jest???
AR 156 2.0 Selespeed, urodzona w 2000r, silver, 224kkm, FL
Mini Cooper 2002r, silver, 82kkm

filip13
Posty: 604
Rejestracja: 13-09-2006 21:37
Lokalizacja: warszawa
Kontaktowanie:

Postautor: filip13 » 25-09-2011 19:09

jak mało ma płynu to się blokuje czasem. Wyskakuje luz bo po drugie trzeba prze regulować nasadkę sprzęgła. Nasadka wraz ze zużyciem często tak bywa. Trzeba wyregulować nasadkie sprzęgła.

poli015
Posty: 2
Rejestracja: 17-06-2011 18:31

Postautor: poli015 » 08-11-2011 20:35

Panowie a czy ktoś wie jak sprawdzić płyn w skrzyni? wiem , że jest zbiornik pod maską ale czy jest jakaś specjalna procedura sprawdzenia poziomu płynu?

filip13
Posty: 604
Rejestracja: 13-09-2006 21:37
Lokalizacja: warszawa
Kontaktowanie:

Postautor: filip13 » 13-11-2011 19:15

korek ma bagnecik tali patyczek w miejscu gdzie się pogrubia jest ok czyli full w cenie a jak nie sięga to trzeba dolac płynu


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 36 gości