Padły swiatła w 159!

Pytania, porady i opinie.

Moderator: Moderatorzy

muzyk75
Posty: 9
Rejestracja: 19-03-2008 13:33

Padły swiatła w 159!

Postautor: muzyk75 » 05-09-2011 14:25

Witam!
Prosze o pomoc! jestem własnie poza domem na urlopie i dopadła mnie awaria... otóż wczoraj wieczorem , po odpaleniu silnika, okazało się że światła mijania nie działają. Postojowe i długie są ok! Nie wyswietlił się żaden komunikat informujący o awarii itp.
są to zwykłe żarówki. Czy ktos z Was miał podobną przygodę i potrafiłby mi pomóc?

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 06-09-2011 11:46

A żarówki i bezpieczniki sprawdzałeś?
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-JET 2004
AR156 1.6TS 2000

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 06-09-2011 12:01

gwoli komentarza: w 159 światła mijania są ksenonowe.
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

muzyk75
Posty: 9
Rejestracja: 19-03-2008 13:33

Postautor: muzyk75 » 06-09-2011 12:43

Żarówki ok! nie mam przy sobie instrukcji, więc nie wiem gdzie i które bezpieczniki sprawdzic...

Awatar użytkownika
robalgis
Posty: 808
Rejestracja: 24-08-2005 21:54
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: robalgis » 06-09-2011 15:29

Michal pisze:gwoli komentarza: w 159 światła mijania są ksenonowe.

a wcale że nie :) . Ja mam najzwyklejsze H7. Muzyk75 gdzie masz szukać bezpieczników napisałem na forum159.
Pozdrawiam

Bartłomiej 'Robal'
AR 159 SW 1.9 16v JTD M-jet 2006
Fiat 126p 1988
Ducati Monster 695 2007
była:
AR 145 1.4 TS 1998 (2005-2010)

RIP IK@R #3437

Awatar użytkownika
p.maiki
Posty: 666
Rejestracja: 13-09-2006 11:41
Lokalizacja: Warszawa - Bemowo
Kontaktowanie:

Postautor: p.maiki » 08-09-2011 13:54


muzyk75
Posty: 9
Rejestracja: 19-03-2008 13:33

Postautor: muzyk75 » 09-09-2011 10:28

dzięki Panowie!!! światła już swiecą- jednak fizgnęły żarówki (obie), ale...
wypiałem te przepalone, podjechałem kupic nowe, założyłem i po ujechaniu ok. 2 km wyswietlił się komunikat CHECK ENGINE - masakra!!!
myślicie, że przepalone żarówki i ich wymiana mogły miec na to wpływ, czy moze to czysty zbieg okoliczności i poważniejsza awaria ( kasa, kasa)
może ta jazda z ropiętymi złączkami albo, wpięcie żarówek przy włożonym kluczyku do stacyjki ...?

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 09-09-2011 12:06

nie chcę krakać, ale pachnie mi to złym poskładaniem elektryki po megadzwonie, jaki miał ten samochód ...

tylko bez obrazy proszę - to tylko moje przypuszczenie :)
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

muzyk75
Posty: 9
Rejestracja: 19-03-2008 13:33

Postautor: muzyk75 » 09-09-2011 13:18

nie jest tak źle :) alfe kupiłem w 2007 w ADF- ie, jestem jedynym jak narazie włascicielem od nowosci. Ale dziękuje Koledze za zaangazowanie :D

Awatar użytkownika
p.maiki
Posty: 666
Rejestracja: 13-09-2006 11:41
Lokalizacja: Warszawa - Bemowo
Kontaktowanie:

Postautor: p.maiki » 09-09-2011 16:16

Podepnij pod kompa i będziesz wiedział. Może wtyczka do czegoś dotknęła i zrobiła zwarcie wykasowanie błędów może rozwiązać problem

coachu
Posty: 120
Rejestracja: 12-10-2006 21:19
Lokalizacja: Dąbrowa Górnicza
Kontaktowanie:

Postautor: coachu » 16-10-2011 11:15

Mijania są ksenonowe jeśli auto jest wyposażone w ksenony.
Jeśli to nie jest poważny błąd to check engine sam zgaśnie.
Alfa 146 1.4 TS 98r.
455 tysiaczków na karku; była

Citroen C4 1.6 HDI jest
AR 159 jest

Yamaha YZF 600R Thundercat jest

muzyk75
Posty: 9
Rejestracja: 19-03-2008 13:33

Postautor: muzyk75 » 17-10-2011 13:00

i tak też własnie się stało :D


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 32 gości