Po zakupie 159 - kilka miesięcy

Pytania, porady i opinie.

Moderator: Moderatorzy

bizon1
Posty: 11
Rejestracja: 05-04-2011 08:45

Po zakupie 159 - kilka miesięcy

Postautor: bizon1 » 14-02-2012 22:52

Witam wszystkich ponownie.Nie było mnie tu dosyć długo ale dopiero teraz mogę dodać coś więcej jako użytkownik z doświadczeniem. Więc tak AR 159 2,4 SW 2007r 72000 km przy zakupie w maju ub. roku. Dziś 101000 tys. WYMIENIONE :dwumasa, magiel ,pompa wspomagania, wewnętrzny komputer "body" lub "bsi" tutaj spotkałem się z różnymi nazwami. No i wczorajsza niespodzianka zawór egr. W pierwszych moich wpisach pisałem o problemach z chałasem pompy wspomagania(wymieniona) i o problemie ze światłem pozycyjnym w którym żarówka świeciła pomimo wyłączonego zapłonu, braku oświetlenia bagażnika oraz niemożności otworzenia bagażnika od wewnątrz. Za wszystko był odpowiedzialny komputer wewnętrzny "body", "bsi"(wymieniony) a nie "dzwon" jak sugerowali niektórzy. Najnowsza przygoda to autostrada za zachodnią granicą prędkość ok 200 i nagle "chec engin" i auto stoi. Maska do góry i cały silniczek zalany dieslem. Telefon , laweta i byle do kraju(całe szczęście ok. 100 do granicy). Nazajutrz okazuje się że pękła rurka paliwowa listwa- wtrysk. Po wymianie uruchomienie kilka minut pracy no i stop. Po kilkunastokrotnej próbie uruchomienia silnik zaskakuje ale nie reaguje na pedał przyśpieszenia. Pierwsza myśl układ zasilania. Wymiana filtra paliwa nic nie daje więc kilka telefonów no i znajomy podpowiada by zajrzeć do egr. Demontaż ,czyszczenie nic nie ,daje po założeniu problemy z uruchomieniem. Po wymianie egr wszystko jest ok. Gdyby ktoś miał podobne problemy proszę pytać ponieważ opisałem to w skrócie. W każdym razie jak dotąd kosztowna ale piękna. Zdanie mojej żony które podzielam. Temat nie na forum ale gdyby ktoś z "rodziny" wybierał się nad morze to zapraszam do Rewala . Nowy pensjonat 100 m od plaży no i zawsze można pogadać na "temat". Pozdrawiam

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 15-02-2012 10:11

wow, no to miałeś kilka przygód ze swoim samochodem ...

... muszę przyznać, że ja już zrobiłem swoją ponad 50k km i jak na razie żadnej usterki, tylko serwis i olej ... miałem drobny problem ze wspomaganiem, ale wymiana płynu pomogła ...
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

Awatar użytkownika
valdek
Posty: 1994
Rejestracja: 11-01-2005 13:34
Lokalizacja: Lublin-Nałęczów-Puławy
Kontaktowanie:

Postautor: valdek » 18-02-2012 20:21

O czym Wy piszecie? :shock:
Moja stara 156 2,5V6 ma 233 tys. km (z czego połowa na LPG) i ZERO awarii w ciągu 7 lat użytkowania. Okresowo coś wymienię w zawieszeniu, olej co 10tkm w silniku, co 50tkm w skrzyni i -nie licząc materiałów eksploatacyjnych wliczając w to sprzęgło i rozrząd- to wszystko :) Nie wymieniłem jeszcze żadnego czujnika, żadnego łożyska. Nawet przepływomierz ten sam od nowości. Jedynie sondę lambda przy 160tkm i złącze elastyczne w wydechu (końcowy tłumik mam Supersprinta z nierdzewki). Nawet rdzewieć nie chce pomimo 12 lat :-) a w przeliczeniu na benzynę pali mi 6l/100 km...
Oprócz sentymentu, to są powody dla których ciągle z nią jestem. Do tego stopnia, że zamiast o zmianie na coś nowszego bardziej myślę o jej kompletnym odrestaurowaniu (zabezpieczenie antykorozyjne podwozia, polerka nadwozia ewentualnie oklejenie na czarny mat, przerobienie lamp na soczewki, swap silnika na 3.0V6 i szpera Q2 do skrzyni).
Aha, przy 180 tkm wstawiłem kompletnie zregenerowaną maglownicę (moja stara już miała luz choć nie miała wycieków).

jestem zaskoczony tym co piszecie o usterkowości 159 bo nawet gazety piszą, że 159 w stosunku do 156 to olbrzymi skok jakościowy...
:roll:

Pozdrawiam
AR 166 2.5V6 2000 r. - po latach powrót do Busso :D
AR 156 2.4 JTD 175 PS Ti 2004r.
Yamaha Virago 1000 1986r.
15 lat w AR156 (poprzednio 2x156V6), niezapomniane Busso poniżej:
http://valdek.alfa156.w.interia.pl/

Awatar użytkownika
robalgis
Posty: 808
Rejestracja: 24-08-2005 21:54
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: robalgis » 18-02-2012 21:15

Ja jestem bardzo zadowolony. Przez 1,5 roku zmuszony byłem wymienić
- czujnik parkowania
- termostat
- świece żarowe,
tak więc nic poważnego. Teoretycznie bez wymiany owych elementów dałoby radę dalej eksploatować Alfiszona, no ale było by to nie po chrześcijańsku. :D
Pozdrawiam

Bartłomiej 'Robal'
AR 159 SW 1.9 16v JTD M-jet 2006
Fiat 126p 1988
Ducati Monster 695 2007
była:
AR 145 1.4 TS 1998 (2005-2010)

RIP IK@R #3437

chendo
Posty: 538
Rejestracja: 04-09-2004 11:48
Lokalizacja: Stare Juchy
Kontaktowanie:

Postautor: chendo » 23-02-2012 08:53

A u mnie po prawie 5 latach 133 000 km. W czasie gwarancji miałem problem ze wspomaganiem (głośna praca). Od tamtego czasu nic 8)
Paliwo, olej. Jestem zadowolony.
No i się zastanawiam nad zmianą na 159 170 KM...
Nie mogę się Giuli doczekać...
Ktoś coś wie kiedy ona będzie :?: :cry:
1999-2003 - AR 156 2.0 T.S. 155 KM
2003-2007 - AR 156 SW 1,9 JTD M-Jet 159 KM 355Nm!!!
2007- ? AR 159 1,9 JTDM 150 KM
2005-2009 BMW Z4 2,5i 192 KM
2009-? Porsche Boxster 2,7 245 KM

Awatar użytkownika
valdek
Posty: 1994
Rejestracja: 11-01-2005 13:34
Lokalizacja: Lublin-Nałęczów-Puławy
Kontaktowanie:

Postautor: valdek » 24-02-2012 20:16

chendo pisze:A u mnie po prawie 5 latach 133 000 km. W czasie gwarancji miałem problem ze wspomaganiem (głośna praca). Od tamtego czasu nic 8)
Paliwo, olej. Jestem zadowolony.


No ale u Ciebie jest klimat dobry i zdrowe powietrze :)
Poza tym gdyby się źle sprawowała to by ją na Widzew na wpuścili...


Pozdrawiam
AR 166 2.5V6 2000 r. - po latach powrót do Busso :D
AR 156 2.4 JTD 175 PS Ti 2004r.
Yamaha Virago 1000 1986r.
15 lat w AR156 (poprzednio 2x156V6), niezapomniane Busso poniżej:
http://valdek.alfa156.w.interia.pl/


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 22 gości