POMOCY!!!!

Pytania, porady i opinie.

Moderator: Moderatorzy

maniekAR156
Posty: 2
Rejestracja: 09-11-2013 20:39

POMOCY!!!!

Postautor: maniekAR156 » 09-11-2013 20:48

Witam wszystkich i prosze o pomoc. ostatnimi czasy zakupiłem AR 156 1.8 TS. wszystko jest oki tylko silnik nie chce się wkręcać na obroty (od 4tys w góre). trzeba długo cisnąć pedał gazu w podłoge ale i to nie zawsze coś daje. poprzedni właściciel mówił o wymianie świec. i zrobiłem tak. różnicy prawie nie widać. Co mam zrobić? pomoże ktoś?

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Re: POMOCY!!!!

Postautor: Michal » 10-11-2013 01:46

Sprzawdź przepływomierz i sondę lambda ... ja przynajmniej bym zaczął od tego.
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

maniekAR156
Posty: 2
Rejestracja: 09-11-2013 20:39

Re: POMOCY!!!!

Postautor: maniekAR156 » 11-11-2013 20:07

przepływomierz oraz sonda zostały sprawdzone- działają jak należy. alfa była podłączana pod kompa, błedy zostały usuniete ale dalej jest tak jak było tzn lipnie. co jeszcze moglbym zrobić??????

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Re: POMOCY!!!!

Postautor: Michal » 11-11-2013 21:09

Ok, sprawdź jeszcze przepustnicę i dolot powietrza do silnika. Nawet najmniejsza dziura w dolocie może być przyczyną takiego zjawiska, dlatego sprawdź proszę dokładnie.

Jeśli to nie będzie to, to zobaczymy co dalej.
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

Awatar użytkownika
robalgis
Posty: 808
Rejestracja: 24-08-2005 21:54
Lokalizacja: Warszawa
Kontaktowanie:

Re: POMOCY!!!!

Postautor: robalgis » 15-11-2013 11:23

a ja miałem podobnie w swojej starej 145. Winowajcą była zagięta rura doprowadzająca powietrze spod zderzaka do puszki z filtrem powietrza. Alfa nie miała czym oddychać.
Pozdrawiam

Bartłomiej 'Robal'
AR 159 SW 1.9 16v JTD M-jet 2006
Fiat 126p 1988
Ducati Monster 695 2007
była:
AR 145 1.4 TS 1998 (2005-2010)

RIP IK@R #3437

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Re: POMOCY!!!!

Postautor: Michal » 15-11-2013 13:59

No czyli właśnie dolot. Po prostu trzeba to dokładnie sprawdzić - to jest trywialna sprawa ale może mieć znaćżący wpływ na jazdę.
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 74 gości