Dwa pytania

Pytania, porady i opinie.

Moderator: Moderatorzy

Awatar użytkownika
kozi_85
Posty: 92
Rejestracja: 03-01-2005 00:06

Dwa pytania

Postautor: kozi_85 » 31-01-2010 16:34

Witam Wszystkich

Mam parę pytań w sprawie mojego samochodu. Zanim rozpocząłem ten temat, przeszukałem troszkę forum ale niestety nie znalazłem odp. Dlatego zwracam się do Was.

1. Mam problem z temp. tzn. podczas jazdy z jakąkolwiek prędkością wskaźnik zatrzymuje sie przy 50 stopniach. Dopiero gdy stoję w korku wskaże mi 90. Jest to powodem CZUJNIKA termo. czy samego termostatu ? jak mogę to sprawdzić ?

2. Druga sprawa to kontrolka ABS. Raz sie pali a raz gaśnie. Podejrzewam ze bedzie to czujnik ABS przy tych warunkach pogodowych to chyba normalne. Zapala sie razem z kontrolka ręcznego jezeli dobrze wnioskuje chodzi o czujnik w tylnych kołach ? Można to jakoś zlokalizować nie używając kompa ?
alfa 156 1.6
2000r.

Instalacja gazowa BRC

przebieg 170 tys km

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 31-01-2010 22:15

w pierwszym pytaniu stawiam na sam termostat ... w drugim nie wiem ale pewnie koledzy Ci niedługo odpiszą w tym temacie ... :)
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

Awatar użytkownika
da_vinci
Posty: 2005
Rejestracja: 18-01-2006 09:48
Lokalizacja: Poznań
Kontaktowanie:

Postautor: da_vinci » 31-01-2010 22:56

pytanie 1: to będzie termostat - można się podpiąć pod komputer i wybrać na wycieczkę jeśli temp spadnie poniżej prawidłowej pracy termostatu no to trzeba go wymienić jeśli nie to czujnik uwalony - pytanie czy włącza ci się wentylator za wcześnie?
pytanie 2: za mało płynu hamulcowego trzeba dolać jak się świeci kontrolka to trzeba wcisnąć czujnik aby sprawdzić czy gaśnie, a dlaczego ubywa to już może być kilka różnych możliwości
Linia jest piękna, logo też, chciałem ją mieć...
i mam Alfa Romeo 146 1,6 TS 1998 SILVER SHADOW :)

Awatar użytkownika
amargro
Posty: 1839
Rejestracja: 11-03-2005 15:15
Lokalizacja: Zielonka k/W-wy

Postautor: amargro » 01-02-2010 09:33

Ad 2. A może zawracasz na ręcznym :?: :D Warunki pogodowe zachęcają :wink:
Jeśli tak, to normalne że kontrolka ABS się zapala, po wyłączeniu silnika i ponownym włączeniu (a w zasadzie to chodzi o przekręcenie kluczyka do pozycji 0) kontrolka gaśnie.

Awatar użytkownika
Andrzejsr
Posty: 622
Rejestracja: 23-01-2006 16:19
Lokalizacja: Rzeszów
Kontaktowanie:

Re: Dwa pytania

Postautor: Andrzejsr » 02-02-2010 02:32

Ad 1 - to może być NIC. Wskaźnik w kabinie pokazuje inną temp niż ta, którą ma woda naprawdę . Podłączenie do examinera pokazuje te różnice.
Ja miałem przy chyba mniej niż 70stC na wskaźniku ponad 80scC w rzeczywistości odczytane z examinera. Więc sprawdź na komputerze w serwisie i będziesz wiedzieć.
--
156SW 1.6TS 2004, 156SW 2.5V6 2004, 166 3.2V6 2004 - dobry rocznik :)

Bedboys
Posty: 2915
Rejestracja: 04-10-2004 19:01
Lokalizacja: Olsztyn
Kontaktowanie:

Postautor: Bedboys » 02-02-2010 11:39

Jeżeli chodzi o kontrolkę to niestety sól zrobiła swoje, nie zawsze jest to wina samego czujnika czasami gdzieś kabel lub wtyczka nadgnije i wystarczy poczyścić i zaizolować. Po podłączeniu do kompa spokojnie da się wykryć ze 100% dokładnością który to czujnik robi błąd. Pomysł z płynem nie trafiony - jak jest za mało płynu to zapala się kontrolka czerwona od hamulca ręcznego a nie pomarańczowa od ABS.
Pozdrawiam

Bedboys

Kiedyś :
AR 156 1,6 TS --- Srebrna ---Teraz : AR 166 JTD --- Blu Odissea ---

Czasem na trasie spotykam prawdziwych szaleńców...
Pędzą na złamanie karku i wbrew rozsądkowi...
Czasem naprawdę ciężko ich wyprzedzić...


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 35 gości