Padnięte gniazdo zapalniczki

Pytania, porady i opinie.

Moderator: Moderatorzy

Awatar użytkownika
da_vinci
Posty: 2005
Rejestracja: 18-01-2006 09:48
Lokalizacja: Poznań
Kontaktowanie:

Padnięte gniazdo zapalniczki

Postautor: da_vinci » 06-09-2010 10:51

Podłączyłem pompkę do gniazda zapalniczki i po jakimś czasie zdechło i teraz nawet nawigacji nie ładuje. Orientuje się ktoś gdzie może być bezpiecznik od tego w moim modelu bo na tabliczce bezpiecznika nie znalazłem.
Linia jest piękna, logo też, chciałem ją mieć...
i mam Alfa Romeo 146 1,6 TS 1998 SILVER SHADOW :)

Awatar użytkownika
amargro
Posty: 1839
Rejestracja: 11-03-2005 15:15
Lokalizacja: Zielonka k/W-wy

Postautor: amargro » 07-09-2010 10:09

Zapalniczka jest na bezpieczniku, który obsługuje też inne obwody, są 3 typy skrzynki bezpieczników - w typ A - jest na obwodzie razem z klaksonem (bezpiecznik 20 lub 25 A), typ B - nie znalazłem opisu, typ C - m.in światło pozycyjne - zajrzyj do instrukcji, str. ok 210 - 216

Awatar użytkownika
da_vinci
Posty: 2005
Rejestracja: 18-01-2006 09:48
Lokalizacja: Poznań
Kontaktowanie:

Postautor: da_vinci » 07-09-2010 14:36

Dzięki za pomoc, myślałem, że to jest oddzielnie.
Linia jest piękna, logo też, chciałem ją mieć...

i mam Alfa Romeo 146 1,6 TS 1998 SILVER SHADOW :)

Awatar użytkownika
da_vinci
Posty: 2005
Rejestracja: 18-01-2006 09:48
Lokalizacja: Poznań
Kontaktowanie:

Postautor: da_vinci » 22-09-2010 14:06

Amargro dzięki potwierdziło się padnięty był bezpiecznik oczywiście oznaczony jako lampka, a nie zauważyłem aby którekolwiek światło nie działało.
Linia jest piękna, logo też, chciałem ją mieć...

i mam Alfa Romeo 146 1,6 TS 1998 SILVER SHADOW :)


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości